首页 > 新闻资讯 > 站长们要了解wordpress的插件之Bulletproof

站长们要了解wordpress的插件之Bulletproof

1条评论
标签:
更多

     BulletProof Security这个功能很强大,可以防范XSS, RFI, CRLF, CSRF, Base64, 代码注入和 SQL 注入等多种黑客入侵方式。操作简单,可以很好的保护你的wordpress的安全,包括保护和wordpress有关的很多配置,例如wp-config.php, bb-config.php, php.ini等,此外还有安全登陆、网站安全检测、呢村使用,域名系统等等。总之它是一个不错的安全插件。

下载地址:http://wordpress.org/extend/plugins/bulletproof-security/

* 版权声明:作者WordPress啦! 转载请注明出处。

#1
的确不错的插件 下载一个